Клуб Любителей Ситроен: Пропало Зажигание - Клуб Любителей Ситроен

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Пропало Зажигание Оценка: -----

#1 Пользователь офлайн   OOS 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 11 October 18
  • Город:Харьков
  • Пол:Мужчина
  • Авто:berlingo 2002 M49

Отправлено 11 September 2021 - 09:11

Доброго ! Внезапно перестала заводится авто, Berlingo 2002,1.4i,  Sagem 2000P.Стартер бодро крутит, эффекта нет.ДПКВ сигнал нормальный,неск вольт.Искры нет, катушка- контакты 1-4,2-4  по 0,6 Ом, вторичные-5,5 и 6 Ком.  Lexia,которая ранее тестировала все 3 раздела-БСИ,панель приборов,Впрыск,- теперь тестирует только первые 2, а при входе во Впрыск говорит-обрыв связи с калькулятором двигателя. НО-приезжавшие ремонтеры своими приборами  как-то входят в ЭБУ.При входе лексией в тестирование БСИ- блокировки- в табличке надписи : transpond not Ok - 0 ,  Lock eng ECU - 1, что меня меня и смущает,я это перевожу как ЭБУ заблокировано -  Да. Фото прилагаются,а вопрос такой, правильно ли я понимаю это сообщение,чем я мог его заблокировать, и какая возможность  его разблокировать...

Сообщение отредактировал OOS: 11 September 2021 - 09:33

0

#2 Пользователь офлайн   OOS 

  • Автор темы
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 3
  • Регистрация: 11 October 18
  • Город:Харьков
  • Пол:Мужчина
  • Авто:berlingo 2002 M49

Отправлено 11 September 2021 - 11:35

Фото что то не вошли, попробую добавить...

Прикрепленные файлы


Сообщение отредактировал OOS: 11 September 2021 - 11:41

0

Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей


Яндекс.Метрика Яндекс цитирования