Клуб Любителей Ситроен: Генератор - Клуб Любителей Ситроен

Перейти к содержимому

  • 5 Страниц +
  • 1
  • 2
  • 3
  • 4
  • 5
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Генератор его неисправности, ремонт Оценка: -----

#41 Пользователь офлайн   --- 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 0
  • Регистрация: 06 January 09
  • Пол:Мужчина

Награды

За вклад в развитие Клуба Почетный член Клуба

Отправлено 30 November 2010 - 13:26

Возможно пора всё разбирать и чистить! (Я бы еще на всяк случай после того как заглушите, отключил бы от гены клемку +, тогда станет ясно где разряд - в генераторе или далее по цепи)

0

#42 Пользователь офлайн   gomeraxxxxx 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 8
  • Регистрация: 17 January 11
  • Авто:Citroen Picasso

Отправлено 24 January 2011 - 15:53

Привет всем! Подскажите, пожалуйста! Неделю назад ремонтировали генератор: поменяли обмотку, ролики и т.д. Сразу на следующий день почувствовал запах, плавится обмотка генератора. Из-за чего может быть эта проблема?

0

#43 Пользователь офлайн   Airborn 

  • Живу я здесь
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 5520
  • Регистрация: 24 October 09
  • Город:Хрен знает откуда
  • Авто:Лучше ваших Ситроенов

Награды

За вклад в развитие Клуба Почетный член Клуба

Отправлено 24 January 2011 - 16:01

gomeraxxxxx, из-за того, что паршиво отремонтировали генератор.

0

#44 Пользователь офлайн   --- 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 0
  • Регистрация: 06 January 09
  • Пол:Мужчина

Награды

За вклад в развитие Клуба Почетный член Клуба

Отправлено 24 January 2011 - 16:58

или обмотка не соответствует нагрузке! ( надо 120 А, а поставили 80 или 90).

0

#45 Пользователь офлайн   m724 

  • Автосервис : ТЕЛ : 8 909 921 78 64 .
  • Перейти к галерее
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 7716
  • Регистрация: 08 March 09
  • Город:г.Мытищи .
  • Пол:Мужчина
  • Авто:3,0 АКПП , 180 л.с. . ( Уазик ).

Награды

Почетный ситромеханик Почетный член Клуба

Отправлено 24 January 2011 - 18:56

Б.Е.А.,А вот это правильно !

0

#46 Пользователь офлайн   gomeraxxxxx 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 8
  • Регистрация: 17 January 11
  • Авто:Citroen Picasso

Отправлено 24 January 2011 - 21:59

Сколько А обмотка генератора.на 2.0HDI 2000г.в

0

#47 Пользователь офлайн   m724 

  • Автосервис : ТЕЛ : 8 909 921 78 64 .
  • Перейти к галерее
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 7716
  • Регистрация: 08 March 09
  • Город:г.Мытищи .
  • Пол:Мужчина
  • Авто:3,0 АКПП , 180 л.с. . ( Уазик ).

Награды

Почетный ситромеханик Почетный член Клуба

Отправлено 24 January 2011 - 22:44

gomeraxxxxx, На генераторе написано должно быть : 8+ или 15+ !

0

#48 Пользователь офлайн   Misha 

  • Уважаемый
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 396
  • Регистрация: 23 May 07
  • Город:Москва/Воронеж
  • Пол:Мужчина
  • Авто:С4 Picaso, 2,0 л., 140 л.с., РКПП.

Отправлено 26 January 2011 - 14:25

Нужно просто отключить все нагрузки (свет, конд., музыка и т.д.) на работающем двигателе и проверить токовыми клещами ток нагрузки на плюсовом проводе гены.
и добавляя нагрузку составить статитстику. А там можно просто попросить кого нибуть из одноклубников проделать аналогичную операцию. И все станет на свои места.
Провод тонкий или нагрузка в бортовой сети убила предыдущие провода и делает это вновь.

0

#49 Пользователь офлайн   gomeraxxxxx 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 8
  • Регистрация: 17 January 11
  • Авто:Citroen Picasso

Отправлено 26 January 2011 - 22:13

Что значит нагрузка бортовой сети? Из-за чего это происходит?

0

#50 Пользователь офлайн   --- 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 0
  • Регистрация: 06 January 09
  • Пол:Мужчина

Награды

За вклад в развитие Клуба Почетный член Клуба

Отправлено 26 January 2011 - 22:30

нагрузка - включенные потребители (свет, магнитола, всё электрическое). есть определенная мощность в сумме, если генератор такой же мощности, то он работает, если меньшей, то либо акб разряжается, либо гена горит.
2. Возможно либо где то короткое замыкание в проводке - мерием без акб от + снятого с гены и корпусом авто, что бы не было кз . если есть то надо поочередно отключать потребители (предохранителями) и искать.

0

#51 Пользователь офлайн   gomeraxxxxx 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 8
  • Регистрация: 17 January 11
  • Авто:Citroen Picasso

Отправлено 26 January 2011 - 23:20

Если короткое замыкание, то почему тогда предохранители не горят?

0

#52 Пользователь офлайн   --- 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 0
  • Регистрация: 06 January 09
  • Пол:Мужчина

Награды

За вклад в развитие Клуба Почетный член Клуба

Отправлено 27 January 2011 - 09:01

1. До предохранителей!
2, может неправильно собрали (подключили обмотку)

0

#53 Пользователь офлайн   gli-ok 

  • Подающий надежду
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 89
  • Регистрация: 02 February 09
  • Город:Санкт-Петербург

Отправлено 27 January 2011 - 10:02

Зашел поискать свою проблему, а тут как раз тема о гене...
В общем ситуация такая: на ХХ свет светит чуть тусклее и на макс оборотах печка дует слабее, чем если поднять обороты, причем сильно поднимать не надо, достаточно слега коснуться педали газа. Возможные причины сего? Подтянуть ремень?

ЗЫ До конца гарантии осталось пару недель )

0

#54 Пользователь офлайн   --- 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 0
  • Регистрация: 06 January 09
  • Пол:Мужчина

Награды

За вклад в развитие Клуба Почетный член Клуба

Отправлено 27 January 2011 - 11:42

ремень там сам подтягивается! едьте к ОД пусть проверяют напряжение при вкл потребителях и на ХХ.

0

#55 Пользователь офлайн   m724 

  • Автосервис : ТЕЛ : 8 909 921 78 64 .
  • Перейти к галерее
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 7716
  • Регистрация: 08 March 09
  • Город:г.Мытищи .
  • Пол:Мужчина
  • Авто:3,0 АКПП , 180 л.с. . ( Уазик ).

Награды

Почетный ситромеханик Почетный член Клуба

Отправлено 27 January 2011 - 21:01

Б.Е.А., И возможно меняют гену по гарантии !

0

#56 Пользователь офлайн   tremer 

  • Новенький
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 24
  • Регистрация: 12 February 11
  • Город:Таганрог
  • Пол:Мужчина
  • Авто:Xsara Picasso

Отправлено 24 May 2011 - 22:23

Народ дайте диагноз генератору. На ХХ напряжение на генераторе плавает 13.9-14.1, на максимальной нагрузке ( всё освещение + кондер + обогрев стекол) плавает 13.2-13.3
Нормальный ли это параметры?
Не нравиться то что на ХХ как-то мерцает дисплей и свет в салоне и бывает как-то странно заводится (с потухшим дисплеем, как с экономи мода), хотя акб новая на 60Ah.
Может это из-за выпрямителя, который в блоке с щетками? стоит ли его поменять после 83 тык.?

0

#57 Пользователь офлайн   --- 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 0
  • Регистрация: 06 January 09
  • Пол:Мужчина

Награды

За вклад в развитие Клуба Почетный член Клуба

Отправлено 25 May 2011 - 08:12

У меня такой глюк (про дисплей был когда то) из за замка зажигания! Там и про иммобилайзер писал, и дисп тух а авто заводилось. - это как вариант.

клеммы чистые на акб?

0

#58 Пользователь офлайн   m724 

  • Автосервис : ТЕЛ : 8 909 921 78 64 .
  • Перейти к галерее
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 7716
  • Регистрация: 08 March 09
  • Город:г.Мытищи .
  • Пол:Мужчина
  • Авто:3,0 АКПП , 180 л.с. . ( Уазик ).

Награды

Почетный ситромеханик Почетный член Клуба

Отправлено 25 May 2011 - 08:20

tremer, Проблема в генераторе !

0

#59 Пользователь офлайн   tremer 

  • Новенький
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 24
  • Регистрация: 12 February 11
  • Город:Таганрог
  • Пол:Мужчина
  • Авто:Xsara Picasso

Отправлено 25 May 2011 - 22:19

Спасибо, народ! Но проблема решилась сама. Сегодня не мог завестись минут 30) потом смотрю в под копотном пространстве, где пластмассой плюсовые клеммы прикрыты ослабилась гайка и оно там как бы коротило. Затянул, работает как часы. даже экран не мерцает на ХХ)

0

#60 Пользователь офлайн   Андрей Мих@лыч 

  • Новенький
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 30
  • Регистрация: 21 May 09
  • Город:Сиверский
  • Авто:Xsara Picasso 2002 1,8

Отправлено 10 June 2011 - 08:58

А для замены щеток в гене, обязательно снимать его? На пассате помниться менял их за 5 минут.

Трабл у меня следующий. Загорелся индикатор неисправности аккумулятора на панели и сообщение об ощибке. Заглушил, газанул пропало сообщение. Через пол часа опять появилось. Ехал к дому по-этому перейдя в режим экономии електроэнергии забил на него. Вскоре сообщение пропало потом опять появилось.
Дома скинул (-) с аккума, двигатель заглох.
Остается надеятся что дело в щетках, т.к. пробег уже за 200К а их еще по ходу не меняли.
Может кто чего посоветует толковое?

Р.С. Щетки идут вместе с регулятором?

0

Поделиться темой:


  • 5 Страниц +
  • 1
  • 2
  • 3
  • 4
  • 5
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей