Клуб Любителей Ситроен: Не Работает Оборудование Пока Не Поддашь Газу, Не Горят Основные Стоп Сигналы - Клуб Любителей Ситроен

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Не Работает Оборудование Пока Не Поддашь Газу, Не Горят Основные Стоп Сигналы

#1 Пользователь офлайн   JoyFox 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 14
  • Регистрация: 22 November 18
  • Город:Кандалакша
  • Пол:Мужчина
  • Авто:citroen C4 Picasso

Отправлено 01 December 2018 - 16:41

Доброго дня форумчане!! В последнее время на моем пикасине 2008 года, пока не поддашь газу оборудование не работает , не могу понять в чем причина, поискал по форумам ответа не нашел((( Товарищ заметил что не работают задние стопы.. но !!! верхняя полоска загорается а именно на фарах не лампы не горят, а сами лампы проверил ламы целые ... где и что не работает подскажите... Может есть ветка форума не нашел.. скиньте адресок... заранее спасибо!!!

0

#2 Пользователь офлайн   mister z 

  • Уважаемый
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Администрация
  • Сообщений: 252
  • Регистрация: 22 September 11
  • Город:Питер
  • Пол:Мужчина
  • Авто:Xsara Picasso
    Citroen Berlingo

Отправлено 02 December 2018 - 17:44

Скорее всего беда в генераторе .

0

#3 Пользователь офлайн   m724 

  • Автосервис : ТЕЛ : 8 909 921 78 64 .
  • Перейти к галерее
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 7728
  • Регистрация: 08 March 09
  • Город:г.Мытищи .
  • Пол:Мужчина
  • Авто:3,0 АКПП , 180 л.с. . ( Уазик ).

Награды

Почетный ситромеханик Почетный член Клуба

Отправлено 05 December 2018 - 13:00

JoyFox,Возможно ваши проблемы имеют разные корни ! То что не работает пока не газанешь это возможно генератор , а остальное это проводка , контакты и т.д.

0

#4 Пользователь офлайн   JoyFox 

  • Автор темы
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 14
  • Регистрация: 22 November 18
  • Город:Кандалакша
  • Пол:Мужчина
  • Авто:citroen C4 Picasso

Отправлено 25 December 2018 - 00:33

Со стоп-сигналами решил проблему были окислившиеся провода... А вот с оборудованием так и не могу ни чего понять(( генератор выдает на тесте 14 вольт...

0

Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей