Клуб Любителей Ситроен: Перестала работать клима/кондей - Клуб Любителей Ситроен

Перейти к содержимому

  • 12 Страниц +
  • 1
  • 2
  • 3
  • Последняя »
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Перестала работать клима/кондей объединенная тема Оценка: ***** 1 Голосов

#1 Пользователь офлайн   leolle 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 9
  • Регистрация: 15 December 07
  • Авто:Citroen Xsara Picasso 2000, 1.8

Отправлено 27 April 2009 - 14:27

Вчера обнаружил неприятную вещь- перестал работать кондиционер. Всегда при пуске кондиционера(режим А/С или АУТО) слышал небольшой щелчек и обороты слега падали- теперь не щелчка , ни соответственно падения оборотов. Причем в режиме АУТО вентилятор разгоняется до максмума, но воздух гонит теплый, даже если на климе задать 15. Посмотрел предохранитель(40 А) он живой... Подозреваю что не приходит управляющий сигнал(или попросту питание) к муфте, соединяющей, механически, компрессор кондиционера с приводом... Подскажите как это проверить, плиз. Может удастся как-то обойтись без сервиса. Куда смотреть, что мерять- вот что интересует?

PS. У меня Ксара Пикассо 1.8, 2000год. ОТъездил 1.5 года, кандей все ремя прекрасно работал.

0

#2 Пользователь офлайн   ---- 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 12
  • Регистрация: 26 September 07
  • Город:Москва
  • Пол:Мужчина
  • Авто:Citroen

Отправлено 27 April 2009 - 14:49

Цитата

управляющий сигнал(или попросту питание)

Цитата

Подскажите как это проверить, плиз.

Чем питалово проверяют? Наверно тестером или контролькой!?
Банальный вопрос, а фреон есть?

0

#3 Пользователь офлайн   leolle 

  • Автор темы
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 9
  • Регистрация: 15 December 07
  • Авто:Citroen Xsara Picasso 2000, 1.8

Отправлено 27 April 2009 - 15:59

Просмотр сообщенияenzo (27.4.2009, 15:49) писал:

Чем питалово проверяют? Наверно тестером или контролькой!?
Банальный вопрос, а фреон есть?


Питание могу проверить тестером.

Про фреон не знаю. Надеюсь что с самим компрессором кандея все в порядке. Грешу на муфту или что то в этом роде(предполагаю что это саленоид какой -то...).

0

#4 Пользователь офлайн   <VEB> 

  • Лохопед-клизматолог
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 2497
  • Регистрация: 21 June 06
  • Город:Воронеж
  • Пол:Мужчина
  • Авто:Citroen Xsara Picasso 2001г. 1.8л.

Награды

Почетный член Клуба

Отправлено 27 April 2009 - 16:27

leolle, А можт опять контакты в замке зажигания? http://citroens-club.com/forum/index.php?sh...c=8585&st=0 И на Ф40 промерь напругу- поступает +12в.???

Сообщение отредактировал <VEB>: 27 April 2009 - 16:43

0

#5 Пользователь офлайн   ---- 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 12
  • Регистрация: 26 September 07
  • Город:Москва
  • Пол:Мужчина
  • Авто:Citroen

Отправлено 27 April 2009 - 16:35

Цитата

Питание могу проверить тестером.

Цитата

Про фреон не знаю

Что же помешало проверить если можите, ещё самые простые проверки не сделаны, а уже

Цитата

Грешу на муфту или что то в этом роде(предполагаю что это саленоид какой -то...).

Больше исключим, быстрее к неисправности придём!

0

#6 Пользователь офлайн   Pionerik 

  • Подающий надежду
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 77
  • Регистрация: 07 March 07
  • Город:Беларусь
  • Авто:Citroen Xsara Picasso 2.0 HDI

Отправлено 29 April 2009 - 09:28

Да нету просто фреона. Это 100 %, сам месяц назад столкнулся с такой проблемой. 2 года ездил кондей холодил отлично, а вот после зимы неуслышал характерного щелчка, проверили, а в системе маленькое давление, заправили и все стало гуд.

0

#7 Пользователь офлайн   gena 

  • Уважаемый
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 316
  • Регистрация: 25 June 07
  • Город:г. Воронеж
  • Авто:Был;ситроен ксара пикассо 2000 1.8
    Стал;Ситроен С4 Пикассо 2007, 2.0

Отправлено 29 April 2009 - 13:03

Просмотр сообщенияPionerik (29.4.2009, 9:28) писал:

Да нету просто фреона. Это 100 %, сам месяц назад столкнулся с такой проблемой. 2 года ездил кондей холодил отлично, а вот после зимы неуслышал характерного щелчка, проверили, а в системе маленькое давление, заправили и все стало гуд.

Совершенно в дырочку! Можно элементарно все проверить, там стоит нипель, откручиваешь колпачек нажимаешь на пимпочку и если происходит резкий пшик то все гуд, а если последнее издыхание то как сказано выше на заправку. Но это еще не все, ведь вся эта х р е новина как то улетучилась значит где то есть дзюрочка, но это уже другая история.

0

#8 Пользователь офлайн   SLiN 

  • Подающий надежду
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 72
  • Регистрация: 18 November 08
  • Город:Москва
  • Авто:Xsara Picasso 1.6 МКПП
    2008
    NOIR PERLA NERA

Отправлено 29 April 2009 - 22:33

А я вообще и не познал, что такое климат!!! Наступило лето и я понял, что он не работает. Тоже нет щелчка и нет холода. Съездил я в Ситроен центр Москва в Крылатском. Сделали диагностику. Сказали не приходит сигнал на компрессор. Ничего не смогли сделать и отдали ключи назад с рекомендацией позвонить на обручева 23. Придется мне как на тазике в майскую жару кататся без климата, а ведь машине то всего 5 месяцев. Бракованная попалась значит. Обидно. 1 мая я на Обручева в утра. Напишу что сломалось.

0

#9 Пользователь офлайн   Dimoн Picasso 

  • Новенький
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 26
  • Регистрация: 30 January 08
  • Город:Беларусь, Минск
  • Пол:Мужчина
  • Авто:Citroen Xsara Picasso 1.8i 2000г.

Отправлено 29 April 2009 - 23:38

Просмотр сообщенияleolle (27.4.2009, 15:27) писал:

Вчера обнаружил неприятную вещь- перестал работать кондиционер. Всегда при пуске кондиционера(режим А/С или АУТО) слышал небольшой щелчек и обороты слега падали- теперь не щелчка , ни соответственно падения оборотов. Причем в режиме АУТО вентилятор разгоняется до максмума, но воздух гонит теплый, даже если на климе задать 15. Посмотрел предохранитель(40 А) он живой... Подозреваю что не приходит управляющий сигнал(или попросту питание) к муфте, соединяющей, механически, компрессор кондиционера с приводом... Подскажите как это проверить, плиз. Может удастся как-то обойтись без сервиса. Куда смотреть, что мерять- вот что интересует?

PS. У меня Ксара Пикассо 1.8, 2000год. ОТъездил 1.5 года, кандей все ремя прекрасно работал.

И у меня такая же проблемка. Проверял фреон - он есть, а может электро-муфта включения клипы на компрессоре погорела ?

0

#10 Пользователь офлайн   gena 

  • Уважаемый
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 316
  • Регистрация: 25 June 07
  • Город:г. Воронеж
  • Авто:Был;ситроен ксара пикассо 2000 1.8
    Стал;Ситроен С4 Пикассо 2007, 2.0

Отправлено 30 April 2009 - 08:15

Просмотр сообщенияDimoн Picasso (29.4.2009, 23:38) писал:

И у меня такая же проблемка. Проверял фреон - он есть, а может электро-муфта включения клипы на компрессоре погорела ?

Ну обычно если погорела муфта или межвитковое то кирдык пердахранителю, они целы и есть ли питание на них?

0

#11 Пользователь офлайн   leolle 

  • Автор темы
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 9
  • Регистрация: 15 December 07
  • Авто:Citroen Xsara Picasso 2000, 1.8

Отправлено 30 April 2009 - 12:40

Просмотр сообщения<VEB> (27.4.2009, 17:27) писал:

leolle, А можт опять контакты в замке зажигания? http://citroens-club.com/forum/index.php?sh...c=8585&st=0 И на Ф40 промерь напругу- поступает +12в.???


Предохранитель целый. когда его вытаскиваешь вентилятор не вращается.

Просмотр сообщенияgena (29.4.2009, 14:03) писал:

Совершенно в дырочку! Можно элементарно все проверить, там стоит нипель, откручиваешь колпачек нажимаешь на пимпочку и если происходит резкий пшик то все гуд, а если последнее издыхание то как сказано выше на заправку. Но это еще не все, ведь вся эта х р е новина как то улетучилась значит где то есть дзюрочка, но это уже другая история.


А поподробней про нипелек этот можно? Где его искать? Что интересно-после зимы кандей работал.

Просмотр сообщенияPionerik (29.4.2009, 10:28) писал:

Да нету просто фреона. Это 100 %, сам месяц назад столкнулся с такой проблемой. 2 года ездил кондей холодил отлично, а вот после зимы неуслышал характерного щелчка, проверили, а в системе маленькое давление, заправили и все стало гуд.


я правильно понял- при включении кандея в котором нет хладогента щелчка не было??? А после заправки все стало как раньше, то есть заводишь машину- вкл. кандей-щелчок- на слух чувствуется увеличение обротов(так как на валу появился доп отбор мощности) и пошел холод? До заправки щелчок был слышен?

0

#12 Пользователь офлайн   ---- 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 12
  • Регистрация: 26 September 07
  • Город:Москва
  • Пол:Мужчина
  • Авто:Citroen

Отправлено 30 April 2009 - 12:45

leolle с нулевыми знаниями думаю не стоит туда влезать!

0

#13 Пользователь офлайн   leolle 

  • Автор темы
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 9
  • Регистрация: 15 December 07
  • Авто:Citroen Xsara Picasso 2000, 1.8

Отправлено 30 April 2009 - 13:36

Просмотр сообщенияenzo (30.4.2009, 13:45) писал:

leolle с нулевыми знаниями думаю не стоит туда влезать!


Сложный ремонт сам не возьмусь делать. Хочу до конца понимать что произошло. За слетевший откуда-то проводок не хочется платить, как за новый компрессор.

0

#14 Пользователь офлайн   Непабло 

  • Абориген
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 1218
  • Регистрация: 29 July 07
  • Город:СПб
  • Авто:Picasso 1,6 2004

Отправлено 30 April 2009 - 14:04

leolle, съезди для начала в контору по ремонту кондеев. У нас в Питере диагностика стоит 2-3 сотни рублев - за эти деньги сразу узнаешь, что произошло. Там же, естественно, и заправить могут, и отремонтировать.

0

#15 Пользователь офлайн   SLiN 

  • Подающий надежду
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 72
  • Регистрация: 18 November 08
  • Город:Москва
  • Авто:Xsara Picasso 1.6 МКПП
    2008
    NOIR PERLA NERA

Отправлено 01 May 2009 - 14:56

был с утра в сервисе Ситроен центр Москва на обручева. Сначала долго искали КЗ в проводке, потом пытались перезагрузить мозги. Так не счем и уехал. Клима не работает. Еду снова к ним в среду оставлять машину. Настроение ниже плинтуса. Я что то не понимаю, что сложно поставить диагноз???

0

#16 Пользователь офлайн   mich67 

  • Душа компании
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 511
  • Регистрация: 18 January 09
  • Город:Сосновый Бор спб
  • Пол:Мужчина
  • Авто:peugeot 308 2л ХДИ на айсине

  Отправлено 01 May 2009 - 20:35

както сталкивался с такой проблемкой. и давление фреона было и при подаче напряжения на муфту компрессор начинал работать но приэтом вентилятор охлаждения не включался. причина оказалась в датчике давления не радиаторе кондея. прозвонить проводку от блока предохранителей до муфты очень не сложно. провода там идут по жгуту двигателя и повреждение их маловероятно, а вот проводок на муфту оторваться в принципе мог. стоит проверить сопротивление катушки на муфте

0

#17 Пользователь офлайн   Archer 

  • Свой человек
  • Перейти к галерее
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 836
  • Регистрация: 08 July 08
  • Город:г. Минск
  • Авто:Xsara Picasso 2.0 HDI 2001г.

Отправлено 02 July 2009 - 23:52

Так кто-нибудь был у преловутых спецов по кондеям? Очень хочется услышать продолжение истории. Потому что опыт подсказывает, что в итоге придется все равно ехать к гаражному дяде Ване для выяснения проблемы, так как "дипломованые спецы" кроме как посоветовать заменить пару блоков реле или блок термодатчиков просто не в состоянии.

0

#18 Пользователь офлайн   leolle 

  • Автор темы
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 9
  • Регистрация: 15 December 07
  • Авто:Citroen Xsara Picasso 2000, 1.8

Отправлено 03 July 2009 - 09:28

Все закончилось достаточно безболезненно. Съездил к заправщикам- фриона вообще в системе не было. Закачали компрессором в систему воздуха под давлением чуть больше рабочего, мастер снял какой то разъем в районе компрессора, так я поездил 2 дня. Приехал, померяли- давление не упало. Посмотрели радиатор кандея- он был зарязнен. Мастер сделал предположение, что в жаркую погоду из- за плохой оттдачи тепла в системе кондиц сработал подрывной клапан, защищающий компрессор и хладогент стравил. После этого заправил фрион и добавил спец жидкость, светящуюся в ультрафиолете. Кандей сразу заработал. Приехал на след день- мастер обсмотрел все шланги, содинения и элементы в ультрафиолетовым фонарем- сказал что нигде ничего не травит... Пока езжю, кандей работает без проблем. Радиатор я помыл Кархером. Заправка фрионом- 1300р., дианостика(работа)-350.

0

#19 Пользователь офлайн   Charli 

  • Цитровод
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 369
  • Регистрация: 15 November 08
  • Город:Санкт-Петербург
  • Авто:Xara Picasso 2.0 HDi (N68) 2000 г.в

Отправлено 03 July 2009 - 12:01

Можно поздравить - Удачный случай

0

#20 Пользователь офлайн   Picasso 865 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 1
  • Регистрация: 03 July 09
  • Авто:Citroen Xsara Picasso

Отправлено 03 July 2009 - 15:09

Сталкнулся с точно такой же проблемой. Официалы предлагают все поменять, из-за чего не охлаждает-сказать не могут. Подскажите ,плз, адресок, где ремонтировались.

0

Поделиться темой:


  • 12 Страниц +
  • 1
  • 2
  • 3
  • Последняя »
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей