Клуб Любителей Ситроен: Проблемы Эвазьона - Клуб Любителей Ситроен

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Проблемы Эвазьона Оценка: -----

#1 Пользователь офлайн   Homka 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 1
  • Регистрация: 08 January 11
  • Авто:Ситроен Эвазьон 2.0i (2001 г/в)

Отправлено 08 January 2011 - 21:56

Может кто сталкивался со следующей проблемой на эвазьоне 2.0i (16v) 2001 г.в.:
вначале примерно полгода назад загорелась лампочка на панели (диагностика двиг).... съездил на комьютер, отдал 25 у.е. сказали что лямбда-зонд... решил пока ездить так (ведь видимых и ощутимых проблем не было - машина как ездила так и ездила), но чтобы не напрягала сама ситуация купил через 2 месяца зонд за 50 у.е. поставил.... лампочка стала периодически пропадать и загораться.... заплатил вновь за диагностику - сказали что опять зонд.... поездил пока так..... но незаметил когда пропала "моща".... а точнее на трасе коснулось обогнать колымагу и я ощутил что не хватает мощности чтобы резко набрать скорость... с тех пор постоянно ощущаю и по городу и по трассе - педаль хоть в пол, а ей без разницы - плавно набирает обороты и скорость.... увеличился расход топлива. короче кто что советовал (кто зонды в третий раз меняй, кто советует с расходомером воздуха разобраться, кто с катализатором и т.п.) - короче советов много - на СТО только рады... решения никакого, а денег уже много отдал.... вдобавку сейчас стала плохо заводиться, несмотря на аккумулятор хороший... симтомы незаводки чем-то схожи когда толиво закончилось - вроде хватает мощно, а дальше не вкручивает. вот так за полгода ничего и не сделал, а машинку жалко! Сегодня поехал на техосмотр и НЕ ПРОШЕЛ!!! такое со мной впервые!!! причина - завышенное СО в 2 раза. я так догадываюсь, что это следствие всего описанного выше?

0

#2 Пользователь офлайн   miannik 

  • Кто я... Где я...
  • Перейти к галерее
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 786
  • Регистрация: 04 May 09
  • Город:Древний
  • Пол:Мужчина
  • Авто:Дают покататься

Отправлено 08 January 2011 - 22:07

Скорее всего - износ поршневой. Расход масла, наверное, повысился? Аналогичную ситуацию прошел на одном из прошлых французских авто. Причем машина не дымила. И компрессия была (за счет масла). Поменял колечки поршневые - помогло не надолго. Умирание лямбда зондов - это лишь следствие закидывания их продуктами горения масла. После замены поршневой все встало на свои места (движок был с "мокрыми гильзами" - ставился новый комплект с гильзами) - мощность, расход масла, бензина, СО... ГТО машина проходила без проблем.

0

#3 Пользователь офлайн   zmey-53 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 8
  • Регистрация: 21 June 11
  • Город:Брест
  • Пол:Мужчина
  • Авто:Ситроен

Отправлено 30 June 2011 - 07:29

Ситроен Эвазьен 2001 год 2.0 16 кл
Такая проблема была как только пригнал авто в 2008 году.....нормальный компьютерщик ее снял.....действительно машина стала живее.....на оригинальной программе компьютер показывает как работает даже каждый цилиндр с расходом и т.д. и т.п. Иногда сейчас эта ошибка выскакивает, но как правило из-за плохого топлива. Можно попробовать самому снять ошибку, отключить клему АКБ на ночь!!!!! надо знать код магнитолы, все ошибки стираются, если появится снова....надо искать проблему дальше, но я думаю рано лезть в двигатель....такой двигатель ушатать надо еще уметь....

0

Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей