Клуб Любителей Ситроен: Заводится И Сразу Глохнет - Клуб Любителей Ситроен

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Заводится И Сразу Глохнет Ребят нужна помощ Оценка: -----

#1 Пользователь офлайн   Lexyur 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 7
  • Регистрация: 31 October 14
  • Город:Баранрвичи
  • Пол:Мужчина
  • Авто:Citroen C5 2003г. 2.0HDI, механика

Отправлено 10 September 2017 - 13:58

Добрый день всем! ребята нужна помощь! описываю суть: Ситроен с 5 2003 года, мотор 2.0 HDI 8 клапонный, система BOSH. все было нормально никаких предпосылок, в один момент заглох и все! при прокрутке стартером чутка схватывает, и сразу глохнет, если продолжать шаматать в таком режиме и помогать газом то может и завестись, работает на холостых чисто и ровно, на месте прогазовка хоть до отсечки, как только начать движение глохнет через 5 метров, либо просто на месте заглушить и снова то же самое, чуть схватит и все! грешил на клапан на насосе высокого давления что, подкинули с заведомо исправной машины, сразу первых 3-4 раза так же, потом начала заводится, нормально было несколько раз, глушил и заводил, ну думаю слава богу нашел причину, думаю дай проеду, и опять 25!!! заглохла не проехав и 10 метров, снова такие же симптомы, и опять так же заглушил и все больше нормально не завести... насос который в баке качает как дурной, то есть на его думаю в последнюю очередь, фильтр топливный поменял сразу, не доконца зажал, с него саляры вылилось оч много пока увидел, что самое главное завелась сразу, по тому сколько саляры выползло понял что насос в баке нормальный должен быть. Диагностику парень делал, сказал что все ок, кроме давления что то было не в норме при заводке, сказал что клапан высокого, но его то подкидывали исправный, и тоже самое. Голова как шарик, нужна помощь куда рыть. Топиво заливал только с заправки лукоил РБ, вроде всегда было норм. а тут такое. что самое интересное с утра как постоит вот уже второй день подряд заводилась с первого раза, не глушил сразу работала мин 20-30 что бы акум немного зарядило, потом как заглушишь опять то же самое. помогите кто чем может, или если есть кто знает спеца нормального с г.Баранович РБ, который не скажет, а может то а может это, поменяйте 20 датчиков, а там посмотрим, который сможет разобраться то подскажите его. заранее спасибо!

0

#2 Пользователь офлайн   m724 

  • Автосервис : ТЕЛ : 8 909 921 78 64 .
  • Перейти к галерее
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 7652
  • Регистрация: 08 March 09
  • Город:г.Мытищи .
  • Пол:Мужчина
  • Авто:3,0 АКПП , 180 л.с. . ( Уазик ).

Награды

Почетный ситромеханик Почетный член Клуба

Отправлено 12 September 2017 - 08:09

Lexyur,Начните со снятия форсунок и проверки их на стенде .

0

#3 Пользователь офлайн   Lexyur 

  • Автор темы
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 7
  • Регистрация: 31 October 14
  • Город:Баранрвичи
  • Пол:Мужчина
  • Авто:Citroen C5 2003г. 2.0HDI, механика

Отправлено 12 September 2017 - 14:40

Дело в том что когда иногда заводится лексия форсунки по нлрме выдаёт... Хз что думать, вчера добрался до насоса в баке, только щас думаю как проверить его, т. К. Приспасоб нету....

0

#4 Пользователь офлайн   m724 

  • Автосервис : ТЕЛ : 8 909 921 78 64 .
  • Перейти к галерее
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 7652
  • Регистрация: 08 March 09
  • Город:г.Мытищи .
  • Пол:Мужчина
  • Авто:3,0 АКПП , 180 л.с. . ( Уазик ).

Награды

Почетный ситромеханик Почетный член Клуба

Отправлено 12 September 2017 - 15:04

Lexyur,Насос в баке это подкачка ! Заполните бак до горловины и тестируйте изменится запуск или нет .

0

#5 Пользователь офлайн   Lexyur 

  • Автор темы
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 7
  • Регистрация: 31 October 14
  • Город:Баранрвичи
  • Пол:Мужчина
  • Авто:Citroen C5 2003г. 2.0HDI, механика

Отправлено 12 September 2017 - 19:52

Сегодня проверил насос в баке, выдает 3.5, читал что такого за глаза, что еще может быть не предствляю, может датчик на коленвале? но чего тогда лексия на его не показала.... короче ХЗ, и не знаю куда даже копать..(((( сегодня снова завелась, сразу не глушил, что бы акум подзарядило, но как заглушил снова не завести! не знаю что еще думать... ребята, если не заводится реально ли проверить обратку на форсунках? ну тоесть крутя стартером? за сколько времени должно сколько набраться?

0

#6 Пользователь офлайн   m724 

  • Автосервис : ТЕЛ : 8 909 921 78 64 .
  • Перейти к галерее
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 7652
  • Регистрация: 08 March 09
  • Город:г.Мытищи .
  • Пол:Мужчина
  • Авто:3,0 АКПП , 180 л.с. . ( Уазик ).

Награды

Почетный ситромеханик Почетный член Клуба

Отправлено 12 September 2017 - 20:34

Lexyur,Ключ машина не теряет ? Форсунки только на стенд.

0

#7 Пользователь офлайн   Lexyur 

  • Автор темы
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 7
  • Регистрация: 31 October 14
  • Город:Баранрвичи
  • Пол:Мужчина
  • Авто:Citroen C5 2003г. 2.0HDI, механика

Отправлено 13 September 2017 - 13:34

Пробовал 2 мя ключами все то же самое ((

0

#8 Пользователь офлайн   Lexyur 

  • Автор темы
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 7
  • Регистрация: 31 October 14
  • Город:Баранрвичи
  • Пол:Мужчина
  • Авто:Citroen C5 2003г. 2.0HDI, механика

Отправлено 14 September 2017 - 23:08

вопрос такого плана, взял у человека лексию, с ней некогда не работал не знаю что к чему, надо помощь. лексия выдает что нет синхронизации кулачкового и коленчатого вала, оно так и должно быть или нет? как залез к коленчатому датчику, почистил разьем перестала вообще схватывать, вопрос, какое напряжение должно быть на фишке, ибо у меня его вообще нет, или его там вообще не должно быть, напряжения нет и как крутиш стартером, и просто в спокойном режиме.... подскажите, что еще на лексии и где можно смотреть? при заводке стартером давление выдает 350 -400, на сколько знаю это вроде нормально, но вообще не схватывает(((((

0

#9 Пользователь офлайн   m724 

  • Автосервис : ТЕЛ : 8 909 921 78 64 .
  • Перейти к галерее
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 7652
  • Регистрация: 08 March 09
  • Город:г.Мытищи .
  • Пол:Мужчина
  • Авто:3,0 АКПП , 180 л.с. . ( Уазик ).

Награды

Почетный ситромеханик Почетный член Клуба

Отправлено 15 September 2017 - 08:19

Lexyur,Ищите почему нет синхронизации , возможно датчик положения распредвала умер , датчик коленвала тоже разбирайте и смотрите этот узел, проверить метки ГРМ , лексия вам сузила круг поиска , а дальше руки и голова !

0

#10 Пользователь офлайн   puugas 

  • Местный
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 139
  • Регистрация: 16 December 12
  • Город:Литва
  • Пол:Мужчина
  • Авто:P406

Отправлено 15 September 2017 - 08:53

Вномательно смотрите датчик коленвала.Если 2.0 HDI 8 клапонный , он у вас над коробкой?Если так ,бывает что он то имеет контакт то нет ,оссобенно если кто то копалься с коробкой (снимал , ставил)и неотсоеденил датчик.Там ,чтобы повредить его, много не надо.

0

#11 Пользователь офлайн   yura c5 

  • Местный
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 126
  • Регистрация: 18 July 13
  • Город:минск
  • Пол:Мужчина
  • Авто:ситроен с5-1

Отправлено 15 September 2017 - 14:13

Просмотр сообщенияLexyur (14 September 2017 - 23:08) писал:

вопрос такого плана, взял у человека лексию, с ней некогда не работал не знаю что к чему, надо помощь. лексия выдает что нет синхронизации кулачкового и коленчатого вала, оно так и должно быть или нет? как залез к коленчатому датчику, почистил разьем перестала вообще схватывать, вопрос, какое напряжение должно быть на фишке, ибо у меня его вообще нет, или его там вообще не должно быть, напряжения нет и как крутиш стартером, и просто в спокойном режиме.... подскажите, что еще на лексии и где можно смотреть? при заводке стартером давление выдает 350 -400, на сколько знаю это вроде нормально, но вообще не схватывает(((((

Если нет синхронизации колен вала с распредвалом,то нужно для начало проверить метки ремня ГРМ совпадают или нет.А у ж потом лезть дальше.По симптомом похоже ,что проскочил ремень.

Сообщение отредактировал yura c5: 15 September 2017 - 14:13

0

#12 Пользователь офлайн   m724 

  • Автосервис : ТЕЛ : 8 909 921 78 64 .
  • Перейти к галерее
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 7652
  • Регистрация: 08 March 09
  • Город:г.Мытищи .
  • Пол:Мужчина
  • Авто:3,0 АКПП , 180 л.с. . ( Уазик ).

Награды

Почетный ситромеханик Почетный член Клуба

Отправлено 15 September 2017 - 14:32

yura c5,с этого и нужно начинать.

0

#13 Пользователь офлайн   Lexyur 

  • Автор темы
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 7
  • Регистрация: 31 October 14
  • Город:Баранрвичи
  • Пол:Мужчина
  • Авто:Citroen C5 2003г. 2.0HDI, механика

Отправлено 15 September 2017 - 22:10

все нашел причину!!!! оказалось переломался один провод на датчике коленвала, сделал, и машина заработала!!!)))))) всем спасибо большое за помощь!

0

Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей