Клуб Любителей Ситроен: Гидроусилитель Citroen C4 помогите! - Клуб Любителей Ситроен

Перейти к содержимому

Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

Гидроусилитель Citroen C4 помогите! отказал работать Оценка: -----

#1 Пользователь офлайн   shefilds 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Новичок
  • Сообщений: 5
  • Регистрация: 08 August 14
  • Город:Москва, Химки
  • Пол:Мужчина
  • Авто:Citroen C4 2008 года 120 лс

Отправлено 08 August 2014 - 00:41

Начну свою историю... Прошу помощи, не могу в интернете найти вообще ничего про гуры.

Машина Citroen C4 2008 года выпуска. Автомат 120 кобыл.
Раньше наблюдал такую проблему - заводишь машину и не работает гур, выключаешь зажигание, заводишь заново и гур продолжает свою работу. Такие редкие случаи возникали с периодичностью раз в месяц, или в 2 месяца, в общем очень редко.

Умер аккумулятор, произвели замену. После замены аккумулятора перестал работать гур (полностью).
Первый вопрос, что это такое ? Может быть я не правильно назад подсоединил данные провода? Справа вообще можно на любой винт закрутить.
Прикрепленный файл  аккамулятор.jpg (187.95К)
Количество загрузок:: 49
Может быть конечно это совпадение с аккумулятором , но я признаюсь честно прикручивал эти провода уже с подключенным плюсовой клемой, когда подключал немного заискрило, ничего страшного? ( может что перегорело).... Но все же, кто знает объясните что за штука на аккумуляторе и для чего она вообще нужна.

Продолжаем дальше...

Полез проверять жидкость гура, увидел мокрые пятна возле крышки, и сама крышка была мокрая. (на крышке обнаружил дырочку, возможно она создана для выброса избыточного давления). Открыл крышку жидкости ГУРА, обнаружил, что жидкости очень много, больше максимума, и мне кажется, что возможно она выливалась через отверстие в пробке. Загнал машину в гараж, снял защиту, заметил что, на рейке гура слезли пыльники в обе стороны. Сильно страшно?

Прикрепленный файл  пыльник.jpg (149.01К)
Количество загрузок:: 64

Идем дальше... проверил все трубки от насоса до рейки, все вроде в порядке...
Подумал может быть в электрике дело... снял 2 разъема с насоса. Один разъем с 2мя толстыми проводами, наверно логично, что это питание насоса, верно??? и 2 клема с тонкими проводами. Я проверил мультиметром напряжение на концах этой клемы с толстыми проводами, завел машину, напряжения не обнаружил. Вопрос к форумчанам, действительно эта клема отвечает за питание насоса ??? (во время теста также напарник производил поворот рулем)
Вот эти клемы:
Прикрепленный файл  клемы.jpg (182.35К)
Количество загрузок:: 59

Когда вытаскивал я этот разъем с насоса с 2мя "толстыми" проводами, заметил что в разъеме "мама" на насосе очень много какой-то вязкой смазки, что это? протечка насоса ? Или французкая задумка ?
Прикрепленный файл  жидкость в разъеме.jpg (186.83К)
Количество загрузок:: 51Прикрепленный файл  жидкость в разъеме2.jpg (167.07К)
Количество загрузок:: 52

вот собственно сам насос:
Прикрепленный файл  насос.jpg (160.01К)
Количество загрузок:: 54Прикрепленный файл  насос2.jpg (127.28К)
Количество загрузок:: 52Прикрепленный файл  насос3.jpg (119.44К)
Количество загрузок:: 45Прикрепленный файл  насос4.jpg (131.01К)
Количество загрузок:: 40
Помогите пожалуйста, я грешу на электрику, и надеюсь дело именно в ней, ведь новый насос стоит около 40 000р, это очень накладно.

Где находится предохранитель гура ??? в монтажном блоке под капотом? Вроде там смотрели, все предохранители в порядке (но не уверен, завтра еще раз проверю) И вообще где найти НОРМАЛЬНУЮ схему предохранителей на эту модель.


Помогите прошу Вас!

0

#2 Пользователь офлайн   vasjatka79 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 1
  • Регистрация: 22 February 15
  • Город:Marseille
  • Пол:Мужчина
  • Авто:C4 HDI92

Отправлено 23 February 2015 - 14:52

Добрый день! У меня тоже проблемы с усилителем руля, он живёт своей жизнью, включается, отключается. Сделал диагностику, пишет что насос заблокирован, жидкости оказалось меньше уровня, долил всё равно время от времени отключается, буду снимать бампер что-бы посмотреть на насос. Потом отпишусь о результатах.

0

#3 Пользователь офлайн   mich67 

  • Душа компании
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 511
  • Регистрация: 18 January 09
  • Город:Сосновый Бор спб
  • Пол:Мужчина
  • Авто:peugeot 308 2л ХДИ на айсине

Отправлено 24 February 2015 - 10:59

проверяйте проводку в районе гура. не редко проводки перетираются и обламываются

0

#4 Пользователь офлайн   вован 777 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 1
  • Регистрация: 29 May 17
  • Город:Башкирия
  • Пол:Мужчина
  • Авто:ситроен с4

Отправлено 30 May 2017 - 13:19

всем доброго времени суток.у меня тоже проблема с рулём,живёт своей жизнью.после запуска двигателя руль работает коректно до определённого времени причём время выбирет по разному(заканчивается это тем что руль не провернуть),может через пять минут отключиться а может и через пол часа.как только проблема появляется я глушу двигатель и по новой запускаю после чего руль опять работает коректно.до близжайшего О.Д 250 км,я решил не ездить так далеко и поехал к местным электрикам где мне подключив авто к компьютеру сказали что теряется связь с рулём,электрики выдвинули свой вердикт что дело не в проводке а в самом гуре,после чего я звоню дилерам на горячую линию и они мне говорят обратное что дело в проводке а не в гуре,что если бы гур не работал то он бы не работал вообще,об этом мне позже сказали и месные слесаря(кулибины в сервисах) вот хотелось бы выслушать тех кто реально встречался с такой ситуацией и как решил проблему,ситроен с4 2006 год.заранее спасибо за инфу

0

#5 Пользователь офлайн   fiesta77 

  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Пользователи
  • Сообщений: 1
  • Регистрация: 03 September 17
  • Город:Москва
  • Пол:Мужчина
  • Авто:Citroen C4 2006 1.6 TDI

Отправлено 03 September 2017 - 19:07

Ну что ? Получилось ? У меня та же беда , машине столько же лет ... ОТВЕТЬ плиз !

0

#6 Пользователь офлайн   m724 

  • Автосервис : ТЕЛ : 8 909 921 78 64 .
  • Перейти к галерее
  • Обратиться по нику
  • Цитировать выделенное
  • Группа: Ситровод
  • Сообщений: 7649
  • Регистрация: 08 March 09
  • Город:г.Мытищи .
  • Пол:Мужчина
  • Авто:3,0 АКПП , 180 л.с. . ( Уазик ).

Награды

Почетный ситромеханик Почетный член Клуба

Отправлено 03 September 2017 - 22:39

fiesta77,Какая именно у вас беда ?

0

Поделиться темой:


Страница 1 из 1
  • Вы не можете создать новую тему
  • Вы не можете ответить в тему

1 человек читают эту тему
0 пользователей, 1 гостей, 0 скрытых пользователей